Kein Varnish mehr auf diesem Blog!? Σ(O_O)

Ich habe seit ein paar Tagen immer wieder Probleme mit meinem Varnish Cache gehabt. Varnish crashte bei jedem neuen Beitrag den ich schrieb. Deshalb muss ich jetzt unter WordPress 4.1 Varnish 4.0 aufgeben. Ich lasse meine Website nur noch mit Nginx und dem APC PHP-Cache laufen. Meine Website wird deshalb leider nicht mehr ganz so schnell sein wie bevor, dafür fehlerfrei laufen. Bis ich herausgefunden habe wie man Varnish 4.0 und WordPress 4.1 miteinander zusammenbringt ohne das es Probleme gibt werde ich vielleicht in Zukunft wieder Varnish einsetzen.

Facebooktwittergoogle_plusredditpinterestlinkedintumblrmail
mxvt Verfasst von:

Administrator

Hinterlasse einen Kommentar

avatar
1000
wpDiscuz